Myluzh Blog

Strive to become a dream architect.

MikroTik RB750Gr3(hEX)跑不满千兆解决-开启fasttack

发布时间: 2023-1-27 文章作者: myluzh 分类名称: RouterOS


前言:
最近入手了一个mikrotik rb750gr3准备学习,发现出口宽带明明是1000M,但只能跑到200-300M左右,经过一番折腾后发现开启fastttack即可解决。

ros开启fastttack的方法:
特别注意:如果开启了 fasttrack,simple queue 将失效。
需要两条命令来执行:
/ip firewall filter add chain=forward action=fasttrack-connection connection-state=established,related
/ip firewall filter add chain=forward action=accept connection-state=established,related

标签: routeros ros rb750gr3 fasttack

发表评论